设计好的报表功能是所有解决方案均可使用的扩展功能的一部分。请联系您的客户成功经理以获取访问权限。
使用出血功能可以让你制作包含全页图形的报告。您可以轻松地将图形扩展到页面的整个边缘。
启用出血
只有所有者才能启用文档或演示文稿的出血功能。
要在文档中启用出血:
- 在 “编辑” 选项卡中,单击 “属性” ,然 后选择 “文档”。
- 点击 “页面格式” 选项卡。
- 在 “首选项” 部分,设置 “打印出血”的数值。
- 点击 “保存更改”。
要在演示文稿中启用出血:
- 在 “编辑” 选项卡中,单击 “属性” ,然 后选择 “演示文稿”。
- 点击 “幻灯片格式” 选项卡。
- 在 “首选项” 部分,设置 “打印出血”的数值。
- 点击 “保存更改”。
在“打印出血”下拉菜单中,将有两个预设的标准尺寸可供选择。如有需要,您也可以设置自定义号码。
注意:我们将根据您的默认计量单位设置显示计量单位。
要更改默认计量单位,请打开 “文档属性” ,然后在 “计量单位”下选择新单位。
将物体吸附到出血位置
当文件设置了出血量时,您可以将对象拖到页面外,出血对齐参考线将暂时显示出来。此时,您的对象也会自动对齐出血线。
带出血的背景图片
即使关闭出血功能,背景图像也会根据出血量动态缩放。关闭出血功能后,它将缩放至文档或章节尺寸的大小。
导出带出血的PDF
您可以选择将Workiva文档或演示文稿导出为带出血的PDF文件。导出的文档将带有裁剪标记和白色边框。
导出:
- 在 “文件” 选项卡中,单击 “另存为 ” 。
- 选择 PDF。
- 打开 “高级” 部分。
- 勾选 “包含出血”。
- 点击 “导出” 完成操作。