Os recursos do Designed Reporting fazem parte de uma extensão que está disponível para todas as soluções. Entre em contato com seu gerente de sucesso do cliente para obter acesso.
O uso de sangria permitirá que você crie relatórios com gráficos de página inteira. Você pode estender facilmente os gráficos até a borda total da página.
Ativar sangramento
Somente os proprietários têm acesso para ativar o sangramento em um documento ou apresentação.
Para ativar o sangramento em um documento:
- Na guia “Editar ”, clique em “Propriedades ” e selecione “Documento ”.
- Clique na guia “Formatos de página ”.
- Na seção “Preferências ”, defina um valor para “Sangria de impressão ”.
- Clique em “Salvar alterações ”.
Para ativar o sangramento em uma apresentação:
- Na guia “Editar ”, clique em “Propriedades ” e selecione “Apresentação ”.
- Clique na guia “Formatos de slide ”.
- Na seção “Preferências ”, defina um valor para “Sangria de impressão ”.
- Clique em “Salvar alterações ”.
No menu suspenso Sangria de impressão, haverá duas medidas padrão predefinidas que você pode escolher. Você também pode definir um número personalizado, se necessário.
Observação : exibiremos a unidade de medida de acordo com a sua configuração padrão de unidade de medida.
Para alterar suas unidades de medida padrão, abra as Propriedades do documento e selecione uma nova unidade na seção “Unidades de medida ”.
Encaixar objetos para sangrar
Quando um arquivo tem uma quantidade definida para sangria, você pode arrastar um objeto para fora da página e a diretriz de ajuste de sangria aparecerá temporariamente. Nesse momento, seu objeto também se encaixará na diretriz de sangramento.
Imagens de fundo com sangria
As imagens de fundo serão dimensionadas dinamicamente de acordo com a quantidade de sangria, mesmo que a sangria esteja desativada. Quando a sangria estiver desativada, ela será dimensionada de acordo com o tamanho do documento ou das dimensões da seção.
Exportar PDF com sangria
Você pode optar por exportar seu documento ou apresentação da Workiva como um PDF com sangria. Seu documento exportado virá com marcas de corte e uma borda branca.
Para exportar:
- Na guia “Arquivo ”, clique em “Salvar como ”.
- Selecione o PDF .
- Abra a seção “Avançado ”.
- Marque a opção “Incluir sangria de impressão ”.
- Clique em “Exportar” para concluir.