デザインされたレポート機能は、すべてのソリューションで利用可能な拡張機能の一部です。使用するには、カスタマー・サクセス・マネージャーにお問い合わせください。
裁ち落としを使うことで、全ページグラフィックのレポートを作成することができます。グラフィックをページの端まで簡単に広げることができます。
ブリードを有効にする
ドキュメントやプレゼンテーションで裁ち落としを使用することができるのはオーナーだけです。
ドキュメントでブリードを有効にする:
- [編集] タブで、[プロパティ ] をクリックし、[ ドキュメント] を選択します。
- [ページ形式] タブをクリックします。
- 「環境設定」セクションで、「印刷用余白」の数値を設定してください。
- 「変更を保存」をクリックします。
プレゼンテーションでブリードを有効にするには:
- [編集] タブで、[プロパティ ] をクリックし、[ プレゼンテーション] を選択します。
- [スライドの書式] タブをクリックします。
- 「環境設定」セクションで、「印刷用余白」の数値を設定してください。
- 「変更を保存」をクリックします。
プリントブリードドロップダウンには、2つのプリセット標準測定単位があり、そこから選択できます。必要であれば、カスタム番号を設定することもできる。
注:測定単位は、お使いのデフォルトの測定単位設定に基づいて表示されます。
デフォルトの測定単位を変更するには、「ドキュメントのプロパティ 」を開き、 「測定単位」で新しい単位を選択してください。
ブリードするオブジェクトをスナップ
ファイルにブリード量が設定されている場合、オブジェクトをページの外側にドラッグすると、ブリードのスナップガイドラインが一時的に表示されます。この際に、オブジェクトもブリードガイドラインにスナップします。
にじみのある背景画像
背景画像は、ブリードがオフの場合でも、ブリード量に合わせて動的に拡大縮小されます。ブリードをオフにすると、ドキュメントまたはセクションのサイズに拡大縮小されます。
ブリード付きPDFエクスポート
Workivaドキュメントやプレゼンテーションを、ブリード付きのPDFとしてエクスポートすることができます。エクスポートしたドキュメントには切り抜きマークと白い罫線が付きます。
エクスポートする:
- [ファイル] タブで、[名前を付けて保存 ] をクリックします 。
- PDFを選択してください。
- [詳細設定] セクションを開きます。
- 「印刷用余白を含める」にチェックを入れてください。
- 「エクスポート」をクリックして完了します。