Le funzioni di Designed Reporting fanno parte di un'estensione disponibile per tutte le soluzioni. Contatta il tuo Customer Success Manager per ottenere l'accesso.
L'utilizzo del margine ti consentirà di realizzare report con grafica a tutta pagina. Puoi estendere facilmente la grafica fino all'intero bordo della pagina.
Abilita margine
Solo i proprietari hanno accesso all'abilitazione del margine su un documento o una presentazione.
Per abilitare il margine su un documento:
- Nella scheda Modifica , fare clic su Proprietà e selezionare Documento .
- Fai clic sulla scheda " Formati pagina ".
- Nella sezione " Preferenze ", imposta un valore per " Margini di stampa ".
- Fare clic su " Salva modifiche ".
Per abilitare il margine su una presentazione:
- Nella scheda Modifica , fare clic su Proprietà e selezionare Presentazione .
- Fai clic sulla scheda " Formati di diapositiva ".
- Nella sezione " Preferenze ", imposta un valore per " Margini di stampa ".
- Fare clic su " Salva modifiche ".
Nel menu a discesa Margine di stampa, ci saranno due misure standard preimpostate tra cui scegliere. Se necessario, puoi anche impostare un numero personalizzato.
Nota : l'unità di misura verrà visualizzata in base all'impostazione predefinita selezionata.
Per modificare le unità di misura predefinite, apri le Proprietà del documento e seleziona una nuova unità nella sezione " Unità di misura ".
Spezza oggetti per il margine
Quando in un file è stato impostato un valore di margine, puoi trascinare un oggetto all'esterno della pagina e la linea di demarcazione del margine apparirà temporaneamente. A questo punto, l'oggetto si aggancerà alla linea guida di margine.
Immagini di sfondo con margine
Le immagini di sfondo si ridimensionano dinamicamente in base al valore di margine, anche se il margine è disattivato. Quando il margine è disattivato, si ridurrà alle dimensioni del documento o alle dimensioni della sezione.
Esportazione di un PDF con il margine
Puoi scegliere di esportare il tuo documento o la tua presentazione di Workiva in formato PDF con il margine. Il documento esportato sarà dotato di segni di ritaglio e di un bordo bianco.
Per esportare:
- Nella scheda " File ", fare clic su " Salva con nome".
- Seleziona il file PDF .
- Apri la sezione " Avanzate ".
- Selezionare l'opzione " Includi margini di stampa ".
- Fai clic su " Esporta " per completare l'operazione.