Les fonctionnalités de reporting conçues font partie d'une extension disponible pour toutes les solutions. Contactez votre Customer Success Manager pour obtenir l'accès.
L'utilisation du fond perdu vous permettra de réaliser des rapports avec des graphiques pleine page. Vous pouvez facilement étendre les graphiques jusqu'au bord de la page.
Activer la purge
Seuls les propriétaires ont accès à l'activation du fond perdu sur un document ou une présentation.
Pour activer le fond perdu dans un document :
- Dans l'onglet « Édition », cliquez sur « Propriétés » puis sélectionnez « Document ».
- Cliquez sur l'onglet « Formats de page ».
- Dans la section « Préférences », définissez une valeur pour le « fond perdu d'impression ».
- Cliquez sur « Enregistrer les modifications ».
Pour activer les fonds perdus dans une présentation :
- Dans l'onglet « Édition », cliquez sur « Propriétés » puis sélectionnez « Présentation ».
- Cliquez sur l'onglet « Formats de diapositives ».
- Dans la section « Préférences », définissez une valeur pour le « fond perdu d'impression ».
- Cliquez sur « Enregistrer les modifications ».
Dans le menu déroulant "Fond perdu", vous pouvez choisir entre deux mesures standard prédéfinies. Vous pouvez également définir un nombre personnalisé si nécessaire.
Remarque : l'unité de mesure s'affichera en fonction de l'unité de mesure par défaut que vous avez définie.
Pour modifier vos unités de mesure par défaut, ouvrez les « Propriétés du document » et sélectionnez une nouvelle unité dans la section « Unités de mesure ».
Accrochage d'objets à fond perdu
Lorsqu'un fichier a un montant défini pour le fond perdu, vous pouvez faire glisser un objet en dehors de la page et la ligne de repère du fond perdu s'affichera temporairement. À ce moment-là, votre objet s'accrochera également à la ligne directrice du fond perdu.
Images d'arrière-plan à fond perdu
Les images d'arrière-plan s'adapteront dynamiquement à la quantité de fond perdu, même si le fond perdu est désactivé. Lorsque le fond perdu est désactivé, il s'adapte à la taille du document ou aux dimensions de la section.
Exporter le PDF avec fond perdu
Vous pouvez choisir d'exporter votre document ou votre présentation Workiva au format PDF avec fond perdu. Le document exporté comporte des repères de coupe et une bordure blanche.
Pour exporter :
- Dans l'onglet « Fichier », cliquez sur « Enregistrer sous ».
- Sélectionnez le fichier PDF .
- Ouvrez la section « Avancé ».
- Cochez la case « Inclure les marges d'imprimerie ».
- Cliquez sur « Exporter » pour terminer.