Erreur
Échec de la communication avec Runner - cette commande n'a pas été exécutée.
Cette erreur peut se produire lorsque votre GroundRunner ne fonctionne pas ou n'a pas
une connexion internet stable.
Cause
- Mauvaise connexion internet.
- Le GroundRunner est inactif.
- La connexion a été bloquée par votre réseau.
Solution
Vous pouvez voir l'état de votre GroundRunner à partir de l'écran Workspace Settings > Runners.
Si le GroundRunner apparaît dans la section "Runners inactifs", vous devez vérifier le statut du Runner en dehors de Workiva. Cela peut être fait à partir du gestionnaire de services de votre machine, mais la méthode exacte varie en fonction de votre système d'exploitation et de la méthode d'installation de GroundRunner.