Se ha producido un error
Se ha producido un error en la comunicación con el Ejecutor: este comando no se ha ejecutado.
Este error puede producirse cuando tu GroundRunner no está funcionando o no
tiene una conexión estable a Internet.
Causa
- Mala conexión a Internet.
- El GroundRunner está inactivo.
- La conexión ha sido bloqueada por tu red.
Solución
Puedes ver el estado de tu GroundRunner desde la pantalla Configuración del espacio de trabajo > Runners.
Si el GroundRunner aparece en la sección "Corredores Inactivos", debes verificar el estado del Corredor fuera de Workiva. Listo, puedes hacerlo desde el Gestor de Servicios de tu máquina, pero el método exacto variará en función de tu sistema operativo y del método de instalación de GroundRunner.