Las funciones de Informes diseñadas forman parte de una extensión disponible para todas las Soluciones. Ponte en contacto con tu Customer Succes Manager para obtener acceso.
Utilizar la sangría te permitirá hacer informes con gráficos a toda página. Puedes extender fácilmente los gráficos hasta el borde completo de la página.
Activar sangrado
Solo los propietarios tienen acceso a activar la sangría en un documento o presentación.
Para activar el sangrado en un documento:
- En la pestaña «Editar », haz clic en «Propiedades » y selecciona «Documento ».
- Haz clic en la pestaña «Formatos de página ».
- En la sección «Preferencias» , establece un valor para «Sangrado de impresión ».
- Haz clic en «Guardar cambios ».
Para activar el sangrado en una presentación:
- En la pestaña «Editar », haz clic en «Propiedades » y selecciona «Presentación ».
- Haz clic en la pestaña «Formatos de diapositivas ».
- En la sección «Preferencias» , establece un valor para «Sangrado de impresión ».
- Haz clic en «Guardar cambios ».
En el desplegable Sangrado de impresión, habrá dos medidas estándar preestablecidas que puedes elegir. También puedes establecer un número a medida si es necesario.
Nota : Mostraremos la unidad de medida según la configuración predeterminada de tu unidad de medida.
Para cambiar las unidades de medida predeterminadas, abre las «Propiedades del documento» y selecciona una nueva unidad en «Unidades de medida ».
Ajustar objetos a sangrar
Cuando un archivo tiene una cantidad establecida para el sangrado, puedes arrastrar un objeto fuera de la página y aparecerá temporalmente la línea de ajuste del sangrado. En ese momento, tu objeto también se ajustará a la línea de sangrado.
Imágenes de fondo con sangrado
Las imágenes de fondo se escalarán dinámicamente a la cantidad de sangrado, incluso si el sangrado está desactivado. Cuando el sangrado esté desactivado, se ajustará al tamaño del documento o a las dimensiones de las secciones.
Exportar PDF con sangrado
Puedes elegir exportar tu documento o presentación de Workiva como PDF con sangrado. Tu documento exportado vendrá con marcas de recorte y un borde blanco.
Para exportar:
- En la pestaña «Archivo» , haz clic en «Guardar como ».
- Selecciona el PDF .
- Abre la sección «Avanzado ».
- Marca la casilla «Incluir sangrado ».
- Haz clic en «Exportar » para finalizar.