Wenn Sie dieselben Formatierungsoptionen wiederholt verwenden müssen, verwenden Sie eine Formatvorlage, um Ihre Formatierung zu vereinfachen und bestimmte Aktionen auszuführen. Sie können die folgenden Stiltypen anpassen, um die Formatierung einfach auf Ihr Dokument anzuwenden:
- Absatz- und Überschriftenstile
- Aufzählungslisten, nummerierte Listen und Gliederungslisten
- Inhaltsverzeichnisstile
- Tabellenstile
- Wertformatstile
Hinweis : Nur Dokumentbesitzer können Stile erstellen und bearbeiten, aber jeder kann sie verwenden.
Absatz- und Überschriftenformate verwenden
Wenn Sie zum ersten Mal eine Datei erstellen, finden Sie drei vordefinierte Überschriftenstile.
So wenden Sie einen Absatz- oder Überschriftenstil an:
- Wählen Sie Ihren Text in der Datei aus.
- Öffnen Sie in der Symbolleiste „Bearbeiten “ das Menü „Stile “.
- Wählen Sie einen Stil aus, um ihn auf den Text anzuwenden. Verwenden Sie den Suchbalken, um einen bestimmten Stil zu finden.
Bewegen Sie den Mauszeiger über die verschiedenen Stile, um Details wie Schriftart, Ausrichtung und Zeilenabstand anzuzeigen.
Hinweis : Der Stil „Normal“ wird automatisch auf Text angewendet, sofern kein anderer Stil angegeben ist. Sie können verschiedene Normal-Stile für Texte und Tabellen festlegen.
Aus dem Bedienfeld Stile
So wenden Sie einen Absatz- oder Überschriftenstil über das Stil-Panel an:
- Wählen Sie Ihren Text in der Datei aus.
- Aus dem Bearbeiten Symbolleiste, klicken Sie auf die Stile Popout-Symbol.
- Öffnen Sie neben dem Stil, den Sie anwenden möchten, dessen Menü, indem Sie auf die drei Punkte klicken.
- Klicken Sie auf Stil anwenden.
Alternativ können Sie das Stilfenster öffnen, indem Sie das Stil-Dropdown-Menü öffnen und dort Optionen, klicken Sie auf Stile im Panel öffnen.
Listenformate verwenden
Sie können nummerierte Listen, Aufzählungslisten oder Gliederungslisten in Ihrem Dokument erstellen, um Ihren Inhalt zu organisieren. Weitere Informationen zu diesen Listen und dazu, wie Sie sie über das Fenster „Absatzeigenschaften“ anpassen können, finden Sie unter „Listen erstellen und bearbeiten “.
So wenden Sie einen Listenstil an:
- Klicken Sie auf die Datei, zu der Sie Ihre Liste hinzufügen möchten.
- Wählen Sie in der Symbolleiste „Bearbeiten“ die Option „Aufzählung“ oder „Nummerierte Liste“ aus. (Die Gliederungsliste befindet sich unter der nummerierten Liste).
- Wenn Sie ein anderes Format für eine Liste auswählen möchten, klicken Sie auf den Pfeil neben dem Symbol und wählen Sie aus dem Dropdown-Menü.
Sie können eine Liste in Ihrem Dokument auch manuell erstellen, indem Sie eine Zahl oder einen Buchstaben in eine neue Zeile eingeben, gefolgt von einem Punkt und einem Leerzeichen. Dadurch wird automatisch der erste Listeneintrag erstellt.
So bearbeiten Sie einen vorhandenen Listenstil:
- Klicken Sie in der Symbolleiste „Bearbeiten “ auf den Dropdown-Pfeil neben „Aufzählung“ oder „Nummerierte Liste“.
- Wählen Sie „Stile für nummerierte Listen bearbeiten“ oder „Stile für Aufzählungslisten bearbeiten “.
- Wählen Sie im linken Bedienfeld den Stil aus, den Sie bearbeiten möchten. Eine blaue Linie auf der linken Seite des Dokuments zeigt an, welchen Stil Sie gerade bearbeiten.
- Wählen Sie im Bereich „Stil-Editor“ eine Listenebene aus, die Sie bearbeiten möchten.
- Formatierung des Kontrollkästchens, das Sie bearbeiten möchten.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
Designoptionen auflisten
Listenformate verfügen über zwei zusätzliche Optionen, die Sie im Format-Editor anpassen können. Anzahl
der Ziffern – Diese Option ist in nummerierten Listen und Aufzählungslisten verfügbar. Sie können die Anzahl der Ziffern wählen, die Sie für die Nummerierung einer Liste benötigen. Wenn Sie z. B. 2 wählen, beginnt die Liste mit 01, 02 und so weiter.
Nummerierung im juristischen Stil – Diese Option ist nur in Gliederungslisten verfügbar. Wenn Sie dies ankreuzen, wird die aktuelle Listenstufe numerisch sein. Wenn Ihre Listenebene von anderen Ebenen geerbt hat, werden alle diese Ebenen ebenfalls numerisch sein.
Dies ändert keine Vererbung vor und nach der ausgewählten Ebene. Der Stil bleibt auch auf allen anderen Ebenen darunter gleich.
Listenebene verbinden
Sie können Listenstufen ganz einfach mit einem Textstil innerhalb der Formatvorlage verbinden. So sparen Sie Zeit und manuellen Aufwand für Ihre Listen.
Um eine Verbindung zu einem Listenstil herzustellen:
- Öffnen Sie den Style Guide.
- Wählen Sie im Gliederungsfeld einen Stil aus.
- Wechseln Sie im Stil-Editor zum Abschnitt „Mit Listenstil verbinden “ und wählen Sie einen Listenstil aus, den Sie verbinden möchten.
- Wählen Sie dann eine Listenstufe aus. Sie wird standardmäßig auf Stufe 1 gesetzt.
Im Stil-Editor wird die Option „Mit Listenstil verknüpfen “ automatisch gesperrt. Das bedeutet, dass Sie in Ihrer Datei die Einrückung nicht auf eine andere Ebene ändern oder eine verbundene Liste löschen können.
Wenn Sie eine verkettete Liste löschen möchten, können Sie in der Symbolleiste „Bearbeiten“ für Ihre Auswahl auf „Löschen“ klicken. Sie können auch den Style-Guide-Editor aufrufen und den Dokumentbesitzer bitten, ihn zu entsperren.
Hinweis : Wenn Sie in Ihrem Dokument eine Formatvorlage verwenden und deren Attribute später ändern, werden diese Änderungen automatisch im gesamten Dokument übernommen.
So erstellen Sie eine neue Listenvorlage für Ihren Style Guide:
- Klicken Sie in der Symbolleiste des Stil-Editor-Editors auf das Symbol „Neuer Stil “.
- Wählen Sie eine Listenart aus dem Menü aus.
- Klicken Sie auf Add, um Ihren neuen Stil hinzuzufügen.
Von hier aus können Sie Ihren neuen Stil mit den Einstellungen im rechten Bedienfeld bearbeiten.
Inhaltsverzeichnisse verwenden
Mit dem Styleguide können Sie ein Inhaltsverzeichnis erstellen, das automatisch aktualisiert wird, wenn Änderungen vorgenommen werden. Sie wird mit Überschriften aus dem Style Guide erstellt. Weitere Informationen zur Verwendung des Inhaltsverzeichnisses finden Sie unter „Inhaltsverzeichnis erstellen “.
So fügen Sie ein Inhaltsverzeichnis ein:
- Platzieren Sie den Cursor in dem Bereich, den Sie einfügen möchten.
- Wählen Sie in der Symbolleiste die Registerkarte „Bearbeiten “ aus und klicken Sie auf „Mehr “.
-
Klicken Sie auf „Inhaltsverzeichnis “.
-
Wählen Sie im Bereich „Inhaltsverzeichnis-Eigenschaften “ die Überschriftenarten aus, die Sie zum Erstellen des Inhaltsverzeichnisses verwenden möchten. Standardmäßig ist die erste Überschrift, die in der Formatvorlage erscheint, bereits ausgewählt.
Ein automatisiertes Inhaltsverzeichnis besteht aus Überschriften, die in den Stilvorgaben enthalten sind. Wenn Sie Änderungen an der Formatierung des Inhaltsverzeichnisses vornehmen möchten, müssen Sie die Überschriften bearbeiten. Weitere Informationen zum Bearbeiten von Überschriften finden Sie auf der Registerkarte „Bearbeiten“ im Abschnitt „Absatz- und Überschriftenformate verwenden “ weiter oben.
So erstellen Sie ein neues Inhaltsverzeichnis für Ihren Style Guide:
- Klicken Sie in der Symbolleiste des Stil-Editor-Editors auf das Symbol „Neuer Stil “.
- Wählen Sie aus dem Menü eine Art des Inhaltsverzeichnisses aus.
- Klicken Sie auf Add, um Ihren neuen Stil hinzuzufügen.
Von hier aus können Sie Ihren neuen Stil mit den Einstellungen im rechten Bedienfeld bearbeiten.
Tabellenformate verwenden
Sie können Ihrer Datei Tabellen hinzufügen und deren Textstil mithilfe der Formatvorlage anpassen. Auf diese Weise können Sie benutzerdefinierte Tabellen erstellen, die einfach eingefügt werden können, ohne dass Sie ihren Inhalt jedes Mal neu formatieren müssen.
Weitere Informationen zur Verwendung von Tabellen finden Sie im Abschnitt „Verwendung von Tabellen “.
Um eine Tabelle einzufügen:
- Klicken Sie auf die Datei, zu der Sie Ihre Tabelle hinzufügen möchten.
- Wählen Sie in der Symbolleiste „Bearbeiten“ die Option „Tabelle einfügen “ aus.
- Wählen Sie „Inline“ oder „Floating“ aus.
So bearbeiten Sie einen Tabellenstil:
- Öffnen Sie den Style Guide.
- Wählen Sie im Gliederungsfenster „Tabellenstile“ aus.
- Im Fenster „Stil-Editor “ können Sie beliebige Änderungen am Format der Tabelle vornehmen.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
Hinweis : Wenn Sie in Ihrem Dokument eine Formatvorlage verwenden und deren Attribute später ändern, werden diese Änderungen automatisch im gesamten Dokument übernommen.
Sie können nur einen Tabellenstil im Style Guide haben. Es wird bereits eine voreingestellte Tabelle namens „Tabelle (Normal) “ für Sie vorhanden sein.
Formatvorlagen für Werte verwenden
Sie können Werteformatvorlagen verwenden, um Stile auf Zellen, Unterzellenverknüpfungen, Quellverknüpfungen, Zielverknüpfungen, Platzhalter und Diagrammbeschriftungen anzuwenden. Weitere Informationen zur Formatierung von Werten finden Sie unter „Werte und Zahlen formatieren “.
Sie können einen bestimmten Formatierungsstil auf Werte in Zellen und Textverknüpfungen anwenden.
Um einen Wertformatstil anzuwenden:
- Wählen Sie mindestens eine Zelle oder einen Link in der Datei aus.
- Öffnen Sie im Eigenschaftenfenster die Registerkarte „Wertformatierung “.
-
Wählen Sie im Dropdown-Menü „Wertformatstil “ den Stil aus, der auf die Werte angewendet werden soll.
Hinweis : Der Formatstil „Automatisch“ wird automatisch auf Werte angewendet, sofern kein anderer Stil festgelegt ist.
Alternativ können Sie in der Symbolleiste „Bearbeiten“ die Option „Wertformatierung“ auswählen, sobald Sie eine Zelle oder einen Link markiert haben.
Sobald Wertformatvorlagen in Ihrem Arbeitsbereich verfügbar sind, werden zuvor angewendete Wertformate mit dem Vermerk (Legacy) gekennzeichnet. Zuvor angewendete Legacy-Wertformate können weiterhin im Bedienfeld Wertformatierung geändert werden und sind nicht mit der Stilvorlage der Datei verknüpft. Um das derzeit verwendete Wertformat in ein Wertformat zu ändern, das dem Styleguide entspricht, wählen Sie einen Wertformatstil aus der Dropdown- Liste „Wertformatstil“ aus.
Hinweis : Sobald die Wertformatierungsstile aktiviert wurden, können Sie ein älteres Wertformat nicht mehr erneut anwenden.
Sie können außerdem überprüfen, wie Wertformate sowohl für Wertformatstile (mit dem Stilhandbuch verknüpfte Stile) als auch für die Wertformatierung (veraltete Wertformate) in Overlays angewendet werden. Weitere Informationen zu Überlagerungen finden Sie unter „Textstil-Überlagerungen verwenden “.
Hinweis : Überlagerungen für Wertformatvorlagen sind nur in Tabellenkalkulationen sowie in Tabellen in Dokumenten und Präsentationen verfügbar.
So bearbeiten Sie einen vorhandenen Werteformatstil:
- Öffnen Sie im Bereich „Wertformatierung “ das Dropdown-Menü „Wertformatstil “.
-
Klicken Sie auf „Wertformatierungsstile bearbeiten“ , um den Stil-Editor zu öffnen.
Sie können den Stil-Editor auch über die Symbolleiste „Bearbeiten“ aufrufen, indem Sie auf „Wertformatstile bearbeiten“ klicken.
-
Im Stil-Editor können Sie im Stil-Editor Änderungen an jedem Wertformatstil vornehmen.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
So erstellen Sie einen neuen Werteformat-Stil für Ihre Formatvorlage:
- Klicken Sie in der Symbolleiste des Stil-Editor-Editors auf das Symbol „Neuer Stil “.
-
Wählen Sie einen Wertformatstil aus dem Menü aus.
Hinweis : Je nach ausgewähltem Stiltyp können sich die im Stil-Editor verfügbaren Konfigurationsoptionen voneinander unterscheiden.
- Geben Sie Ihrem Stil einen Namen und klicken Sie auf „Hinzufügen“ , um Ihren neuen Stil hinzuzufügen.
Mit den Symbolen „Nach oben“ und „Nach unten“ können Sie den Stil „ “ innerhalb der Gliederung in beliebiger Reihenfolge verschieben.
Sobald die Änderungen im Stilhandbuch veröffentlicht sind, wird die Reihenfolge der Wertformatierungsstile in der Dropdown-Liste „Wertformatierungsstil“ in der Datei übernommen. Auf diese Weise können Sie ähnliche Stile leicht zusammenfassen.
Hyperlink anpassen
Sie können das Erscheinungsbild Ihrer Hyperlinks anpassen, indem Sie die Stilvorlage öffnen.
Hinweis : Der Abschnitt „Hyperlink-Stil“ erscheint im Stil-Leitfaden nur in den Editoren für Absatz- und Tabellenstile .
So bearbeiten Sie Hyperlink-Stile:
- Öffnen Sie den Style Guide.
- Wählen Sie in der Gliederung eine Absatz- oder Tabellenvorlage aus.
- Gehen Sie im Stil-Editor zum Menüpunkt „Hyperlink “.
- Nehmen Sie die gewünschten Änderungen vor.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
Warum sehe ich ein orangefarbenes Schloss?
Frühere Versionen von Stilen unterstützten das Setzen von Hervorhebungen (z.B. fett oder kursiv) nicht. Wenn Sie mit Dokumenten arbeiten, die vor diesem Update erstellt wurden, sehen Sie möglicherweise ein orangefarbenes Schlosssymbol, das anzeigt, dass einige Hervorhebungsstile gesperrt sind.Klicken Sie auf das Schlosssymbol, um die Sperrung der Hervorhebungsstile aufzuheben und die normale Bearbeitung wiederherzustellen.
Anmerkungen zu Stilen hinzufügen
Nachdem Sie einen neuen Stil hinzugefügt haben, können Sie Anmerkungen erstellen, die als Kurzinfo neben dem Stil im Menü „Styles“ angezeigt werden.
So fügen Sie eine Anmerkung hinzu:
- Wählen Sie im Styleguide-Editor im linken Bereich einen Stil aus.
- Öffnen Sie den Abschnitt „Notizen“ im rechten Bereich.
- Fügen Sie Ihre Anmerkung in das Textfeld ein.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
Um Ihre Notiz im Dokumenteditor anzuzeigen, bewegen Sie den Mauszeiger über den Stil im Menü „Stile “. Es sollte ein Abschnitt „Notiz“ mit Ihrer benutzerdefinierten Notiz angezeigt werden.
Formatvorlagen mit Ordnern organisieren
Organisieren Sie Formatvorlagen in Ordnern, um umfangreiche Formatvorlagenkataloge übersichtlicher zu gestalten. Dokumentbesitzer können Ordner erstellen und Formatvorlagen entweder über das Fenster „Absatzformatvorlagen“ oder über den Stilleitfaden-Editor verschieben.
Hinweis: Sie können nur Absatzformate in Ordnern organisieren.
Wählen Sie aus, wo Sie Formatvorlagen organisieren möchten
Über den Bereich Absatzformate
Verwenden Sie das Fenster „Absatzformate“ , um Ordner anzulegen und Absatzformate zu organisieren, ohne die Datei zu verlassen.
Ordner erstellen
- Öffnen Sie das Fenster „Absatzformate “.
- Klicken Sie auf das +-Symbol und wählen Sie „Neuer Ordner“ aus.
- Geben Sie einen Namen für den Ordner ein.
- Klicken Sie auf „Erstellen “.
Ein Absatzformat in einen Ordner verschieben
- Suchen Sie das Absatzformat, das Sie organisieren möchten.
- Klicken Sie auf das Drei-Punkte-Menü des Formats.
- Klicken Sie auf „In Ordner verschieben“ und wählen Sie einen Ordner aus, in den der Stil verschoben werden soll.
- Wiederholen Sie diese Schritte für weitere Absatzformate.
Über den Formatvorlagen-Editor
Verwenden Sie den Editor für den Stil-Leitfaden , um neue Ordner zu erstellen und mehrere Stile ganz einfach zu Ordnern hinzuzufügen.
Einen Ordner erstellen und Formate hinzufügen
- Öffnen Sie den Editor für den Stil-Leitfaden .
- Klicken Sie im Gliederungsbereich auf das Symbol für einen neuen Ordner.
- Geben Sie einen Namen für den Ordner ein und fügen Sie Formate in den Ordner ein.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
Stile sperren und entsperren
Nach der Anwendung von Stilen haben alle manuell auf den Text angewandten Formatierungsänderungen standardmäßig Vorrang. Dokumentbesitzer können bestimmte Stilattribute sperren, um diese manuellen Änderungen zu verhindern.
So sperren Sie ein Stilattribut:
- Wählen Sie im Stil-Editor im linken Bereich einen Stil aus.
- Suchen Sie im rechten Bedienfeld die Attribute, die Sie sperren möchten.
- Klicken Sie auf das Schloss-Symbol, um Änderungen an dem ausgewählten Attribut zu verhindern.
Um einen Stil zu entsperren:
- Wählen Sie im Stil-Editor im linken Bereich einen Stil aus.
-
Suchen Sie in der rechten Leiste die Attribute, die Sie entsperren möchten.
Tipp : Gesperrte Stile sind mit einem Symbol in Form eines geschlossenen Schlosses gekennzeichnet.
- Klicken Sie auf das Schlosssymbol, um Änderungen an dem ausgewählten Attribut zuzulassen.
Stile importieren und exportieren
Wenn Sie einen Styleguide wiederverwenden möchten, können Sie ihn mithilfe der Optionen in der Symbolleiste importieren und exportieren.
So exportieren Sie einen Styleguide:
- Klicken Sie in der Symbolleiste des Style Guide-Editors auf „Exportieren “.
- Wählen Sie einen Speicherort für Ihre Datei. Style Guides werden im Format .style gespeichert.
So importieren Sie einen Styleguide:
- Öffnen Sie den Stilrichtlinien-Editor für Ihre Datei.
- Wählen Sie in der Symbolleiste Import.
- Wählen Sie die Styleguide-Datei, die Sie importieren möchten. Diese hat die Erweiterung .style.
-
Wählen Sie eine Option zum Importieren.
Alle ersetzen : Damit werden alle vorhandenen Stile durch die importierten Stile ersetzt.
Benutzerdefinierter Import : Hier können Sie auswählen, welche Stile Sie importieren möchten, und festlegen, ob Sie bereits vorhandene Stile mit demselben Namen überschreiben oder die importierten Stile zum aktuellen Styleguide hinzufügen möchten. Wenn Sie diese Option wählen, stehen Ihnen die folgenden Möglichkeiten zur Verfügung:
- Alle Stile in der Gruppe durch importierte Stile ersetzen : Hiermit werden alle Stile in der ausgewählten Gruppe durch die Stile aus dem importierten Styleguide ersetzt.
- Importierte Stile zur Gruppe hinzufügen: Alle Stile aus dem importierten Styleguide werden der ausgewählten Stilgruppe hinzugefügt.
- Benutzerdefiniert: Hier können Sie auswählen, welche vorhandenen Stile aktualisiert werden sollen. Sie können die Importe für jede Stilgruppe individuell anpassen - Klicken Sie abschließend auf „Importieren “.
Hinweis: Das Ersetzen von Stilen kann nicht rückgängig gemacht werden. Sie können die Stile jedoch auch nach dem Import im Style Guide Editor bearbeiten.
Hier sind einige Beispiele für Importaktionen, die Sie durchführen können:
- Ersetzen Sie alle Wertformatvorlagen durch importierte Wertformatvorlagen.
- Importierte Listenstile zu den vorhandenen Listenstilen hinzufügen .
- Ausgewählte importierte Wertformatvorlagen hinzufügen und ausgewählte Wertformatvorlagen ersetzen .
Textstil-Overlays verwenden
Sie können mehrere Überlagerungen haben, die Informationen über Ihren Text anzeigen, z. B. welcher Stil angewendet wird. Dies ermöglicht es Designern, Stile bequem in Workiva zu überprüfen und zu korrigieren.
So zeigen Sie Textstilüberlagerungen an:
- Wählen Sie in der Symbolleiste „Ansicht“ die Option „Überlagerung anzeigen “ aus.
- In der Dropdown-Liste des Überlagerungsfeldes können Sie zwischen Autorenschaft und Textstilen wählen.
Urheberschaft – Zeigt an, wer zu einem bestimmten Abschnitt beigetragen hat. Sie können den Abschnitt wechseln, indem Sie mit dem Cursor auf einen anderen Abschnitt klicken.
Textstile – Zeigt die Art der Textstile an, die in der gesamten Datei verwendet werden.
Eine Legende wird verwendet, um zu zeigen, welcher Stiltyp in der Datei verwendet wird. Jeder Stiltyp wird mit einer eigenen Farbe hervorgehoben.
Hinweis : Textstil-Überlagerungen funktionieren nicht bei Text in Unterzellen. Nur der auf die Zelle angewendete Stil wird mit einem Overlay hervorgehoben.
Tastaturkürzel verwenden
Mit Tastaturkürzeln können Sie schnell einen bestimmten Stil in Ihrem Text anwenden.
Hinweis : Je nach Art Ihres Desktops sehen die Tastenkombinationen unterschiedlich aus. Mac-Benutzer verwenden zum Beispiel die Befehlstaste. Workiva erkennt automatisch, welcher Typ verwendet wird, und legt die entsprechenden Tasten fest.
Aus dem Styleguide
So erstellen Sie eine Tastenkombination aus der Stilvorlage:
- Öffnen Sie den Style Guide.
- Wählen Sie einen Absatz- oder Überschriftenstil in der Gliederung aus, für den Sie ein Tastenkürzel erstellen möchten.
- Wechseln Sie im Stil-Editor zum Abschnitt „Zusätzliche Optionen “.
- Öffnen Sie unter „Tastenkombination“ das entsprechende Menü und wählen Sie eine Tastenkombination aus, die Sie Ihrem ausgewählten Stil zuweisen möchten.
- Klicken Sie in der Symbolleiste auf Publish, um Ihre Änderungen zu speichern.
Aus dem Bedienfeld Stile
So erstellen Sie ein Tastaturkürzel aus dem Stil-Panel:
- Öffnen Sie das Stil-Panel.
- Öffnen Sie neben dem Stil, für den Sie ein Tastaturkürzel erstellen möchten, das Menü, indem Sie auf die drei Punkte klicken.
- Führen Sie den Mauszeiger über „Tastaturkürzel “.
- Wählen Sie ein Tastaturkürzel, das Sie mit dem ausgewählten Stil verknüpfen möchten.
Um ein Tastaturkürzel zu verwenden:
- Markieren Sie den Text, auf den Sie ihn anwenden möchten.
- Geben Sie das Tastaturkürzel ein.
- Ihr markierter Text wird auf den anderen Stil aktualisiert.
Ähnliche Artikel: