Entwickelte Berichtsfunktionen sind Teil einer Erweiterung, die für alle Lösungen verfügbar ist. Wenden Sie sich an Ihren Customer Success Manager (CSM), um Zugriff zu erhalten.
Durch die Verwendung von Beschnittzugaben können Sie Berichte mit ganzseitigen Grafiken erstellen. Sie können Grafiken problemlos bis zum gesamten Rand der Seite ausdehnen.
Beschnitt aktivieren
Nur Eigentümer haben Zugriff auf die Aktivierung des Anschnitts in einem Dokument oder einer Präsentation.
So aktivieren Sie die Beschnittzugabe in einem Dokument:
- Klicken Sie auf der Registerkarte „Bearbeiten“ auf „Eigenschaften “ und wählen Sie „Dokument“ aus.
- Klicken Sie auf die Registerkarte „Seitenformate “.
- Legen Sie im Abschnitt „Einstellungen “ einen Wert für den „Druckbeschnitt“ fest.
- Klicken Sie auf „Änderungen speichern “.
So aktivieren Sie den Beschnitt in einer Präsentation:
- Klicken Sie auf der Registerkarte „Bearbeiten“ auf „Eigenschaften “ und wählen Sie „Darstellung“ aus.
- Klicken Sie auf die Registerkarte „Folienformate “.
- Legen Sie im Abschnitt „Einstellungen “ einen Wert für den „Druckbeschnitt“ fest.
- Klicken Sie auf „Änderungen speichern “.
Im Dropdown-Menü Beschnittzugabe gibt es zwei voreingestellte Standardmaße, aus denen Sie wählen können. Sie können bei Bedarf auch eine benutzerdefinierte Nummer festlegen.
Hinweis : Die Maßeinheit wird entsprechend Ihrer Einstellung für die Standardmaßeinheit angezeigt.
Um Ihre Standardmaßeinheiten zu ändern, öffnen Sie die Dokumenteigenschaften und wählen Sie unter „Maßeinheiten“ eine neue Einheit aus.
Objekte zum Beschnitt ausschneiden
Wenn für eine Datei ein Anschnitt festgelegt wurde, können Sie ein Objekt außerhalb der Seite ziehen, und die Anschnitt-Fanglinie wird vorübergehend eingeblendet. Zu diesem Zeitpunkt rastet Ihr Objekt auch an der Beschnittzugabe ein.
Hintergrundbilder mit Beschnitt
Hintergrundbilder werden dynamisch auf den Anschnittbetrag skaliert, auch wenn der Anschnitt deaktiviert ist. Wenn die Beschnittzugabe deaktiviert ist, wird sie auf die Größe des Dokuments oder die Abmessungen des Ausschnitts skaliert.
PDF mit Beschnitt exportieren
Sie können Ihr Workiva-Dokument oder Ihre Präsentation als PDF-Datei mit Beschnitt exportieren. Ihr exportiertes Dokument wird mit Schnittmarken und einem weißen Rand versehen.
Zum Exportieren:
- Klicken Sie auf der Registerkarte „Datei“ auf „Speichern unter“.
- Wählen Sie „PDF“ aus.
- Öffnen Sie den Abschnitt „Erweitert “.
- Aktivieren Sie die Option „Beschnittzugabe einbeziehen “.
- Klicken Sie auf „Exportieren“ , um den Vorgang abzuschließen.