Fehler
Kommunikation mit Runner fehlgeschlagen - dieser Befehl wurde nicht ausgeführt.
Dieser Fehler kann auftreten, wenn Ihr GroundRunner nicht läuft oder
keine stabile Internetverbindung hat.
Ursache
- Schlechte Internetverbindung.
- Der GroundRunner ist inaktiv.
- Die Verbindung wurde von Ihrem Netzwerk blockiert.
Lösung
Sie können den Status Ihres GroundRunners auf dem Bildschirm Workspace Settings > Runners einsehen.
Wenn der GroundRunner im Abschnitt "Inaktive Läufer" erscheint,, solltest du den Status des Läufers außerhalb von Workiva überprüfen. Dies kann über den Dienste-Manager auf Ihrem Rechner geschehen, aber die genaue Methode hängt von Ihrem Betriebssystem und der GroundRunner Installationsmethode ab.