クラシックファイルタイプは、2021年1月をもって使用不可となりました。クラシックファイルを移行するか、PDFをダウンロードすることができます。 詳細を見る

don't see clipboard when copy and paste

0

コメント

3件のコメント

  • Emily Herold

    Hi, David! Try watching the first video in this article. That might help and be what is going on. I hope this helps!

    0
  • Jamie

    This is the same for me, the clipboard never shows up. However, when I copy and paste from spreadsheet to document, it always defaults to paste as a link for me. You might want to check your copy and paste default settings by copying and pasting into a blank cell in the spreadsheet to make sure you don't have paste values as the default, but even if I select those as default, it still pastes a link when I paste in a document. 

    0
  • David Zhang

    Emily and Jamie, thank you both for your help. I figure out that to paste the table as link, I need to paste the table first, and then click in a cell in the table and paste again. After the second paste the clipboard icon will appear.

    0

サインインしてコメントを残してください。